Cámara de Videovigilancia D-Link DCS-6100LHV2/ Visión Noctur | APLIUM
search
  • Cámara de Videovigilancia D-Link DCS-6100LHV2/ Visión Noctur | APLIUM
  • Cámara de Videovigilancia D-Link DCS-6100LHV2/ Visión Noctur | APLIUM
  • Cámara de Videovigilancia D-Link DCS-6100LHV2/ Visión Noctur | APLIUM
  • Cámara de Videovigilancia D-Link DCS-6100LHV2/ Visión Noctur | APLIUM
  • Cámara de Videovigilancia D-Link DCS-6100LHV2/ Visión Noctur | APLIUM
  • Cámara de Videovigilancia D-Link DCS-6100LHV2/ Visión Noctur | APLIUM

Cámara de Videovigilancia D-Link DCS-6100LHV2/ Visión Nocturna/ Control desde APP

54,60 €

45,12 € sin IVA

Impuestos incluidos
Cámara de Videovigilancia D-Link DCS-6100LHV2/ Visión Nocturna/ Control desde APP. Producto DLINK.
Cantidad
Últimas unidades en stock · 1 unidad

  Pago 100% seguro

Tarjeta (RedSys) y transferencia bancaria

  Envío en 24/72 h

Envío 12,04 € (IVA inc.) · GRATIS a partir de 299 €

  Devoluciones en 14 días

Devolución fácil y sin complicaciones

  Factura de empresa

IVA desglosado y factura oficial en cada compra

D-Link DXS-3410-32XY. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Fast Ethernet (10/100), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Cantidad de puertos USB 2.0: 1, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 48000 entradas, Capacidad de conmutación: 760 Gbit/s. Estándares de red: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montaje en rack

Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetFast Ethernet (10/100)
Cantidad de ranuras del módulo SFP+4
Conector fibra ópticaSFP+
Puerto de consolaRJ-45
Número de puertos SFP284
Cantidad de puertos USB 2.01
Estándares de redIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Soporte 10GSi
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-T, 1000BASE-T
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Soporte de control de flujoSi
Adición de vínculosSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Soporte VLANSi
Funciones de LAN virtualPrivate VLAN, Port-based VLAN
Tabla de direcciones MAC48000 entradas
Capacidad de conmutación760 Gbit/s
Rendimiento565,44 Mpps
Número de colas8
Jumbo Frames, soporteSi
Tramas Jumbo12000
Memoria intermedia de paquetes4 MB
Características de DHCPDHCP server, DHCP client
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Multidifusión, soporteSi
Protocolos de red compatiblesIPv6, IPv4
Montaje en rackSi
ApilableSi
Color del productoNegro
Número de ventiladores3 Ventilador(es)
SeguridadcUL, CB, BSMI
Compatibilidad electromagnéticaFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Apilamiento físico (unidades)9
Apilamiento virtual (unidades)32
Nivel de ruido53,3 dB
Tiempo medio entre fallos437675,04 h
Fuente de energíaCorriente alterna
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)104 W
Energía sobre Ethernet (PoE)No
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor354,86 BTU/h
Ancho441 mm
Profundidad250 mm
Altura44 mm
Peso3,88 kg
MP-89387
1 unidad

Referencias específicas

ean13
0790069466724
MPN
DCS-6100LHV2