Usamos cookies propias y de terceros con fines técnicos y de análisis. Puedes aceptarlas, rechazarlas o elegir cuáles activar. Más información en nuestra Política de cookies.
Elige qué cookies quieres permitir. Las técnicas son imprescindibles y están siempre activas.
72,73 € sin IVA
Tarjeta (RedSys) y transferencia bancaria
Envío 12,04 € (IVA inc.) · GRATIS a partir de 299 €
Devolución fácil y sin complicaciones
IVA desglosado y factura oficial en cada compra
HT802 v2 Easy-a-Use 2-puerto ATA
| Conferencia telefónica | Sí |
| Identificador de llamada | Sí |
| Llamada en espera | Sí |
| Botón Reset | Sí |
| Certificación | 2, EN61000-3-3, UL (Power supply)/FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-/K.21 |
| Códecs de voz | CNG/G.711/G.722/G.723.1/G.726-32/G.729ab/OPUS/VAD |
| Color producto | Negro |
| Compatibilidad con fax | T.38 |
| Soporte de calidad de servicio (QoS) | Sí |
| Humedad relativa de funcionamiento (H-H) | 10 - 90 |
| Temperatura de almacenamiento (T-T) | -10 - 60 |
| Temperatura de funcionamiento (T-T) | 0 - 40 |
| Puertos LAN Ethernet (RJ-45) | 1 |
| Puertos módem (RJ-11) | 2 |
| Corriente de salida | 1 |
| Frecuencia de entrada AC | 50/60 |
| Tipo de alimentación | AC |
| Voltaje de entrada AC | 100-240 |
| Voltaje de salida | 5 |
| Protocolos soportados | NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,/SRTP, SNMP, TR-069, IMS/3GPP, IPoE/TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, |
| Algoritmos de seguridad | SRTP/SSL/TLS |
| Brand Name | Grandstream |
| Warranty | 1 |