Ht812 V2 | APLIUM
search
  • Ht812 V2 | APLIUM

Ht812 V2

94,09 €

77,76 € sin IVA

Impuestos incluidos
Ht812 V2. Producto Grandstream.
Cantidad
En stock · 69 unidades

  Pago 100% seguro

Tarjeta (RedSys) y transferencia bancaria

  Envío en 24/72 h

Envío 12,04 € (IVA inc.) · GRATIS a partir de 299 €

  Devoluciones en 14 días

Devolución fácil y sin complicaciones

  Factura de empresa

IVA desglosado y factura oficial en cada compra

HT812 v2 Powerful 2-puerto ATA con Gigabit NAT router

Call management

Conferencia telefónicaSí
Identificador de llamadaSí
Llamada en esperaSí

Características

CertificaciónFCC/CE/RCM, K.21
Códecs de vozCNG/G.711/G.722/G.723/G.726-32/G.729ab/OPUS/VAD
Color productoNegro
Compatibilidad con faxT.38

Red

Soporte de calidad de servicio (QoS)Sí

Operational conditions

Humedad relativa de funcionamiento (H-H)10 - 90
Temperatura de almacenamiento (T-T)-10 - 60
Temperatura de funcionamiento (T-T)0 - 50

Puertos e interfaces

Puertos LAN Ethernet (RJ-45)2
Puertos módem (RJ-11)2

Alimentación

Corriente de salida0,5
Frecuencia de entrada AC50/60
Tipo de alimentaciónAC
Voltaje de entrada AC100-240
Voltaje de salida12

Protocolos

Protocolos soportadosNTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,/SRTP, SNMP, TR-069, IMS/3GPP, IPoE/TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,

Seguridad

Algoritmos de seguridadSIPS/SRTP/TLS

Vendor information

Brand NameGrandstream
Warranty1
Grandstream
MP-273844
69 unidades

Ficha técnica

Certificación
FCC/CE/RCM, K.21
Voltaje de salida
12
Corriente de salida
0,5
Voltaje de entrada AC
100-240
Frecuencia de entrada AC
50/60
Llamada en espera
Sí
Color producto
Negro
Humedad relativa de funcionamiento (H-H)
10 - 90
Temperatura de almacenamiento (T-T)
-10 - 60
Temperatura de funcionamiento (T-T)
0 - 50
Tipo de alimentación
AC
Puertos LAN Ethernet (RJ-45)
2
Algoritmos de seguridad
SIPS/SRTP/TLS
Soporte de calidad de servicio (QoS)
Sí
Códecs de voz
CNG/G.711/G.722/G.723/G.726-32/G.729ab/OPUS/VAD
Identificador de llamada
Sí
Conferencia telefónica
Sí
Puertos módem (RJ-11)
2
Brand Name
Grandstream
Warranty
1
Compatibilidad con fax
T.38

Referencias específicas

ean13
6947273705321
MPN
HT812V2