VoIP gateway with Gigabit NAT | APLIUM
search
  • VoIP gateway with Gigabit NAT | APLIUM

Grandstream VoIP gateway with Gigabit NAT - Ref. HT814_V2

154,51 €

127,70 € sin IVA

Impuestos incluidos
VoIP gateway with Gigabit NAT. Producto Grandstream.
Cantidad
Últimas unidades en stock · 2 unidades

  Pago 100% seguro

Tarjeta (RedSys) y transferencia bancaria

  Envío en 24/72 h

Envío 12,04 € (IVA inc.) · GRATIS a partir de 299 €

  Devoluciones en 14 días

Devolución fácil y sin complicaciones

  Factura de empresa

IVA desglosado y factura oficial en cada compra

HT814 v2 Powerful 4 puerto FXS Gateway con Gigabit NAT router

Call management

Conferencia telefónicaSí
Identificador de llamadaSí
Llamada en esperaSí

Características

Botón ResetSí
CertificaciónFCC/CE/RCM, K.21
Códecs de vozCNG/G.711/G.722/G.723.1/G.726-32/G.729ab/OPUS/VAD
Color productoNegro
Compatibilidad con faxT.38
Indicadores LEDSí
LED de encendidoSí

Operational conditions

Humedad relativa de funcionamiento (H-H)10 - 90
Temperatura de almacenamiento (T-T)-10 - 60
Temperatura de funcionamiento (T-T)0 - 50

Puertos e interfaces

Puertos LAN Ethernet (RJ-45)2
Puertos módem (RJ-11)4

Alimentación

Corriente de salida1
Frecuencia de entrada AC50/60
Tipo de alimentaciónAC
Voltaje de entrada AC100-240
Voltaje de salida12

Protocolos

Protocolos soportadosDNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261),/SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE/TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP,

Seguridad

Algoritmos de seguridadSIPS/SRTP/TLS

Vendor information

Brand NameGrandstream
Warranty1
Grandstream
MP-1421080
2 unidades

Referencias específicas

ean13
5715328138766
MPN
HT814_V2