D-Link DGS-3130-54TS/E - 54-PORT Stackable Switch 48X1G | APLIUM
search
  • D-Link DGS-3130-54TS/E - 54-PORT Stackable Switch 48X1G | APLIUM
  • D-Link DGS-3130-54TS/E - 54-PORT Stackable Switch 48X1G | APLIUM
  • D-Link DGS-3130-54TS/E - 54-PORT Stackable Switch 48X1G | APLIUM
  • D-Link DGS-3130-54TS/E - 54-PORT Stackable Switch 48X1G | APLIUM

54-PORT Stackable Switch 48X1G 2X10G Cu 4XSFP+ Layer 3

1.546,95 €

1.278,48 € sin IVA

Impuestos incluidos
54-PORT Stackable Switch 48X1G 2X10G Cu 4XSFP+ Layer 3. Producto D-Link.
Cantidad
Últimas unidades en stock · 2 unidades

  Pago 100% seguro

Tarjeta (RedSys) y transferencia bancaria

  Envío en 24/72 h

Envío 12,04 € (IVA inc.) · GRATIS a partir de 299 €

  Devoluciones en 14 días

Devolución fácil y sin complicaciones

  Factura de empresa

IVA desglosado y factura oficial en cada compra

D-Link DGS-3130-54TS/E. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Cantidad de puertos USB 2.0: 1. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 216 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Conector eléctrico: Conector de alimentación AC-in. Montaje en rack

Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Cantidad de puertos básicos de conmutación RJ-45 Ethernet48
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP+4
Conector fibra ópticaSFP+
Cantidad de puertos USB 2.01
Conector eléctricoConector de alimentación AC-in
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soporte 10GSi
Tecnología de cableado ethernet de cobre10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000
Tabla de direcciones MAC16384 entradas
Capacidad de conmutación216 Gbit/s
Tasa de reenvío161 Mpps
Número de colas8
Jumbo Frames, soporteSi
Memoria intermedia de paquetes4 MB
Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)Si
Lista de control de acceso (ACL) de salida512
Lista de control de acceso (ACL) de entrada2048
IGMPSi
Algoritmos de seguridad soportadosSNMP, SNMPv3, SSL/TLS
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSi
Algoritmos de programación de colasDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Funciones de multidifusiónMultidifusión controlable
Protocolo de Registro GARP VLAN (GVRP)Si
Protocolo de routingRIP
Montaje en rackSi
ApilableSi
Color del productoGris
Indicadores LEDSi
Número de ventiladores2 Ventilador(es)
Apilamiento físico (unidades)9
Apilamiento virtual (unidades)32
Nivel de ruido48,6 dB
Tiempo medio entre fallos273037 h
Fuente de energíaCorriente alterna
Suministro de energía redundante (RPS), soporteSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)46,19 W
Energía sobre Ethernet (PoE)No
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor157,6 BTU/h
Ancho440 mm
Profundidad310 mm
Altura44 mm
Peso4,2 kg
CertificaciónFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
MP-54519
2 unidades

Ficha técnica

Número de puertos
50
PoE
PoE
Tipo de gestión
Gestionado

Referencias específicas

ean13
0790069470028
MPN
DGS-3130-54TS/E