D-Link DGS-3130-30TS/E - 30-PORT Stackable Switch 24X1G | APLIUM
search
  • D-Link DGS-3130-30TS/E - 30-PORT Stackable Switch 24X1G | APLIUM
  • D-Link DGS-3130-30TS/E - 30-PORT Stackable Switch 24X1G | APLIUM
  • D-Link DGS-3130-30TS/E - 30-PORT Stackable Switch 24X1G | APLIUM

30-PORT Stackable Switch 24X1G 2X10G Cu 4XSFP+ Layer 3

924,21 €

763,81 € sin IVA

Impuestos incluidos
30-PORT Stackable Switch 24X1G 2X10G Cu 4XSFP+ Layer 3. Producto D-Link.
Cantidad
En stock · 4 unidades

Entrega estimada: 1–3 días laborables. Para este producto con stock. El plazo final depende del destino y se confirma al tramitar el pedido.
  Pago 100% seguro

Tarjeta (RedSys) y transferencia bancaria

  Envíos y plazos

Envío 12,04 € (IVA inc.) · GRATIS a partir de 299 €

  Devoluciones en 14 días

Devolución fácil y sin complicaciones

  Factura de empresa

IVA desglosado y factura oficial en cada compra

D-Link DGS-3130-30TS. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Cantidad de puertos USB 2.0: 1. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 168 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Conector eléctrico: Conector de alimentación AC-in. Montaje en rack

Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP+4
Conector fibra ópticaSFP+
Cantidad de puertos USB 2.01
Conector eléctricoConector de alimentación AC-in
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soporte 10GSi
Tecnología de cableado ethernet de cobre10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Soporte VLANSi
Funciones de LAN virtualPrivate VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Número de VLANs4000
Tabla de direcciones MAC16384 entradas
Capacidad de conmutación168 Gbit/s
Tasa de reenvío125 Mpps
Número de colas8
Jumbo Frames, soporteSi
Memoria intermedia de paquetes2 MB
Características de DHCPDHCP server, DHCP snooping, DHCP relay, DHCP client
Lista de Control de Acceso (ACL)Si
Lista de control de acceso (ACL) de salida512
Lista de control de acceso (ACL) de entrada2048
IGMPSi
Algoritmos de seguridad soportadosSNMP, SNMPv3, SSH-2, SSL/TLS
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección de superusuarioSi
Protección mediante contraseñaSi
Prevención de ataques DoSSi
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Funciones de multidifusiónMultidifusión controlable
Protocolo de Registro GARP VLAN (GVRP)Si
Protocolo de redundancia de enrutador virtual (VRRP)Si
Protocolo de routingRIP
Montaje en rackSi
ApilableSi
Color del productoNegro, Gris
Indicadores LEDSi
Número de ventiladores1 Ventilador(es)
Apilamiento físico (unidades)9
Apilamiento virtual (unidades)32
Nivel de ruido52,5 dB
TelnetSi
Tiempo medio entre fallos900546 h
Suministro de energía redundante (RPS), soporteSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)30,76 W
Energía sobre Ethernet (PoE)No
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor104,65 BTU/h
Ancho440 mm
Profundidad250 mm
Altura44 mm
Peso2,98 kg
Ancho del paquete388 mm
Profundidad del paquete506 mm
Altura del paquete90 mm
Peso del paquete4,47 kg
Altura de la caja de envío42 cm
Anchura de la caja de envío19,8 cm
Longitud del contenedor de envío52,4 cm
Peso neto del envase de envío8,94 kg
Cantidad por caja de envío2 pieza(s)
Peso bruto del palé (en avión)486 kg
Número de cajas de cartón por palé (en avión)48 pieza(s)
Cantidad por palé (en avión)96 pieza(s)
Longitud del palé110 cm
Anchura del palé120 cm
Altura del palé (en avión)181,5 cm
Peso bruto del palé (en barco)486 kg
Número de cajas de cartón por palé (en barco)48 pieza(s)
Cantidad por palé (en barco)96 pieza(s)
Altura del palé (en barco)181,5 cm
Peso de la caja de envío9,75 kg
CertificaciónFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Código de Sistema de Armomización (SA)85176990
MP-54521
4 unidades

Ficha técnica

Número de puertos
24
Tipo de gestión
Gestionado

Referencias específicas

ean13
790069469985
MPN
DGS-3130-30TS/E