D-Link DSS-200G-10MPP/E - 10-PORT Desktop Gigabit PoE | APLIUM
search
  • D-Link DSS-200G-10MPP/E - 10-PORT Desktop Gigabit PoE | APLIUM
  • D-Link DSS-200G-10MPP/E - 10-PORT Desktop Gigabit PoE | APLIUM

10-PORT Desktop Gigabit PoE Surveillance Switch 242W PoE

330,83 €

273,41 € sin IVA

Impuestos incluidos
10-PORT Desktop Gigabit PoE Surveillance Switch 242W PoE. Producto D-Link.
Cantidad
Últimas unidades en stock · 3 unidades

  Pago 100% seguro

Tarjeta (RedSys) y transferencia bancaria

  Envío en 24/72 h

Envío 12,04 € (IVA inc.) · GRATIS a partir de 299 €

  Devoluciones en 14 días

Devolución fácil y sin complicaciones

  Factura de empresa

IVA desglosado y factura oficial en cada compra

D-Link DSS-200G-10MPP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 10, Número de módulos SFP instalados: 2. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Clasificación del tráficoSi
MIB, soporte• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Cantidad de puertos básicos de conmutación RJ-45 Ethernet10
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados2
Estándares de redIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Transmisión semidúplexSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Ethernet LAN, velocidad de transferencia de datos1000 Mbit/s
Auto-negociaciónSi
Soporte VLANSi
Funciones de LAN virtualVoice VLAN
Número de VLANs4094
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación20 Gbit/s
Tasa de reenvío14,88 Mpps
Número de colas4
Jumbo Frames, soporteSi
Tramas Jumbo10240
Memoria intermedia de paquetes4,1 MB
IGMPSi
Soporte SSH/SSLSi
Protección mediante contraseñaSi
Algoritmos de programación de colasStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
Multidifusión, soporteSi
Funciones de multidifusiónMultidifusión controlable
Montaje en rackSi
Factor de forma1U
Color del productoNegro, Gris
Botón de restaurarSi
Indicadores LEDActividad, Alarma, Enlace, Poder, Velocidad
Número de ventiladores1 Ventilador(es)
Tipo de memoriaDDR3-SDRAM
Memoria interna128 MB
Memoria Flash32 MB
Nivel de ruido50,6 dB
Sin ventiladorNo
Tiempo medio entre fallos508112 h
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Corriente de entrada3 A
Voltaje de entrada100 - 240 V
Consumo energético267,5 W
Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)8
Potencia por puerto de alimentación a través de Ethernet (PoE)90 W
Potencia a través de Ethernet (PoE) Presupuesto242 W
Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%
Disipación del calor87 BTU/h
Ancho280 mm
Profundidad230 mm
Altura44 mm
Peso2,05 kg
Certificados de sostenibilidadUL ECOLOGO
Certificados de conformidadBSMI, CB, CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, Directiva de bajo voltaje (LVDˌ Low Voltage Directive), cUL
MP-60874
3 unidades

Ficha técnica

Número de puertos
8
PoE
PoE
Tipo de gestión
Gestionado

Referencias específicas

ean13
0790069468070
MPN
DSS-200G-10MPP/E