• Fuera de stock
32-PORT 10GE L2+ Managed Switch 24X10G POE++ 8X SFP+ 770 W P | APLIUM
search
  • 32-PORT 10GE L2+ Managed Switch 24X10G POE++ 8X SFP+ 770 W P | APLIUM
  • 32-PORT 10GE L2+ Managed Switch 24X10G POE++ 8X SFP+ 770 W P | APLIUM
  • 32-PORT 10GE L2+ Managed Switch 24X10G POE++ 8X SFP+ 770 W P | APLIUM
  • 32-PORT 10GE L2+ Managed Switch 24X10G POE++ 8X SFP+ 770 W P | APLIUM
  • 32-PORT 10GE L2+ Managed Switch 24X10G POE++ 8X SFP+ 770 W P | APLIUM

32-PORT 10GE L2+ Managed Switch 24X10G POE++ 8X SFP+ 770 W Power

2.778,48 €

2.296,26 € sin IVA

Impuestos incluidos
32-PORT 10GE L2+ Managed Switch 24X10G POE++ 8X SFP+ 770 W Power. Producto TPLINK, TP-LINK, TP LINK.
Cantidad
Fuera de stock

Sin stock en este momento. Podemos confirmarle plazo de entrega y precio para este artículo sin compromiso. Le respondemos en horario laboral.
  Pago 100% seguro

Tarjeta (RedSys) y transferencia bancaria

  Envíos y plazos

Envío 12,04 € (IVA inc.) · GRATIS a partir de 299 €

  Devoluciones en 14 días

Devolución fácil y sin complicaciones

  Factura de empresa

IVA desglosado y factura oficial en cada compra

TP-Link Omada SX3832MPP. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Número de módulos SFP+ instalados: 8, Puerto de consola: RJ-45/USB Type-C. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 640 Gbit/s. Estándares de red: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: DIN rail
MP-100738
Bajo pedido · sin existencias

Ficha técnica

Estándares de red
IEEE 802.1ab/IEEE 802.1af/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1x/IEEE 802.3ah/IEEE 802.3at/IEEE 802.3az/IEEE 802.3bt/IEEE 802.3x
Tabla de direcciones MAC
32000 entradas
Capacidad de conmutación
640 Gbit/s
Montaje en rack
Yes
Apilable
Yes
Indicadores LED
Yes
Material de la carcasa
Metal
Certificados de conformidad
CE/Federal Communications Commission (FCC)/RoHS
Tasa de reenvío
240 Mpps
Número de colas
8
Número de ventiladores
4 Ventilador(es)
Número de VLANs
4000
Ruta estática
Yes
Inspección ARP
Yes
Configuración de ajustes de ubicación (CLI)
Yes
Protocolo de árbol de expansión
Yes
Configuración estática unificada
Yes
Número de puertos
32
Color producto
Black
Factor forma
DIN rail
Gestión basada en web
Yes
Soporte de calidad de servicio (QoS)
Yes
Soporte multicast
Yes
Compatibilidad Jumbo frames
Yes
Capa switch
L2+
Tipo de switch
Managed
Agregación de enlaces
Yes
Auto MDI/MDI-X
Yes
Limitación de velocidad
Yes
Puertos en espejo
Yes
Memoria de búfer de paquetes
24 MB
Registro de eventos del sistema
Yes
Marcos Jumbo
9
Gestionado en la nube
Yes
Negociación automática
Yes
Control broadcast storm
Yes
Características de LAN virtual
MVRP/Private VLAN/SSID-based VLAN assignment/VLAN Identifier ( VLAN ID)/Voice VLAN
Soporte MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Multicast Listener Discovery (MLD) snooping
Yes
Conmutación de protección de anillo Ethernet (ERPS)
Yes
Protocolo de resolución de direcciones (ARP) (máx.)
510

Referencias específicas

ean13
8885020622676
MPN
SX3832MPP