Allied Telesis AT-X230-18GP-50 - L2+ GE 16 PS und 2 SFP | APLIUM
search
  • Allied Telesis AT-X230-18GP-50 - L2+ GE 16 PS und 2 SFP | APLIUM

L2+ GE 16 PS und 2 SFP

1.476,94 €

1.220,61 € sin IVA

Impuestos incluidos
L2+ GE 16 PS und 2 SFP. Producto Allied Telesis.
Cantidad
En stock · 7 unidades

  Pago 100% seguro

Tarjeta (RedSys) y transferencia bancaria

  Envío en 24/72 h

Envío 12,04 € (IVA inc.) · GRATIS a partir de 299 €

  Devoluciones en 14 días

Devolución fácil y sin complicaciones

  Factura de empresa

IVA desglosado y factura oficial en cada compra

Allied Telesis AT-x230-18GP-50. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 36,6 Gbit/s. Estándares de red: IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE.... Conector eléctrico: Toma de entrada de CC. Energía sobre Ethernet (PoE). Montaje en rack

Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Registro de eventos en sistemaSi
MIB, soporteRFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636
Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP2
Puerto de consolaRJ-45
Conector eléctricoToma de entrada de CC
Estándares de redIEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Tecnología de cableado ethernet de cobre1000BASE-T, 100BASE-T, 10BASE-T
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Soporte VLANSi
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación36,6 Gbit/s
Rendimiento26,8 Mpps
Jumbo Frames, soporteSi
Memoria intermedia de paquetes1,5 MB
Características de DHCPDHCPv6 client, DHCP client
IGMPSi
Algoritmos de seguridad soportadosEAP-TTLS, MD5, PEAP, SSL/TLS
Multidifusión, soporteSi
Protocolos de gestiónIGMP, MLD, Telnet, SMTP, NTP
Protocolos de red compatiblesSNTP
Montaje en rackSi
Color del productoGris
Indicadores LEDSi
SeguridadUL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1
Memoria interna256 MB
Memoria Flash64 MB
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)21 W
Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)16
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8
Potencia a través de Ethernet (PoE) Presupuesto296 W
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-20 - 70 °C
Intervalo de humedad relativa para funcionamiento5 - 90%
Intervalo de humedad relativa durante almacenaje5 - 95%
Altitud no operativa0 - 3048 m
Disipación del calor168 BTU/h
Ancho341 mm
Profundidad231 mm
Altura44 mm
Peso3 kg
Peso del paquete4,2 kg
CertificaciónUL, cUL, UL-EU
Código de Sistema de Armomización (SA)85176990

Características principales

  • Puertos: 16 puertos
  • Tipo de puertos: Gigabit Ethernet (10/100/1000)
  • Puertos SFP: 2 ranuras
  • Gestión: Gestionado
  • Capa: L2+
  • Capacidad de conmutación: 36,6 Gbit/s
  • Tabla MAC: 16000 entradas
  • Montaje: Sí
MP-726312
7 unidades

Ficha técnica

Color del producto
Gris
Tipo de interruptor
Gestionado
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
16
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Estándares de red
IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
No
Tecnología de cableado ethernet de cobre
1000BASE-T, 100BASE-T, 10BASE-T
Bidireccional completo (Full duplex)
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
16000 entradas
Capacidad de conmutación
36,6 Gbit/s
Montaje en rack
Si
Seguridad
UL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1
Indicadores LED
Si
Algoritmos de seguridad soportados
EAP-TTLS, MD5, PEAP, SSL/TLS
Calidad de servicio (QoS) soporte
Si
Auto MDI / MDI-X
Si
Jumbo Frames, soporte
Si
Memoria intermedia de paquetes
1,5 MB
Conector eléctrico
Toma de entrada de CC
Protocolos de red compatibles
SNTP
Capa del interruptor
L2+
Voltaje de entrada AC
100 - 240 V
Memoria interna
256 MB
Administación basada en web
Si
Espejeo de puertos
Si
Adición de vínculos
Si
Soporte VLAN
Si
Características de DHCP
DHCPv6 client, DHCP client
IGMP
Si
Rendimiento
26,8 Mpps
Memoria Flash
64 MB
Control de transmisión de tormentas
Si
Protocolo de árbol de expansión
Si
Multidifusión, soporte
Si
Puerto de consola
RJ-45
Cantidad de ranuras del módulo SFP
2
MIB, soporte
RFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636
Registro de eventos en sistema
Si
Protocolos de gestión
IGMP, MLD, Telnet, SMTP, NTP

Referencias específicas

ean13
767035202662
MPN
AT-X230-18GP-50