Zyxel GS190024HPV2-EU0101F - GS1900-24HP V2 24 Port Gbe L2 | APLIUM
search
  • Zyxel GS190024HPV2-EU0101F - GS1900-24HP V2 24 Port Gbe L2 | APLIUM
  • Zyxel GS190024HPV2-EU0101F - GS1900-24HP V2 24 Port Gbe L2 | APLIUM
  • Zyxel GS190024HPV2-EU0101F - GS1900-24HP V2 24 Port Gbe L2 | APLIUM
  • Zyxel GS190024HPV2-EU0101F - GS1900-24HP V2 24 Port Gbe L2 | APLIUM
  • Zyxel GS190024HPV2-EU0101F - GS1900-24HP V2 24 Port Gbe L2 | APLIUM
  • Zyxel GS190024HPV2-EU0101F - GS1900-24HP V2 24 Port Gbe L2 | APLIUM
  • Zyxel GS190024HPV2-EU0101F - GS1900-24HP V2 24 Port Gbe L2 | APLIUM
  • Zyxel GS190024HPV2-EU0101F - GS1900-24HP V2 24 Port Gbe L2 | APLIUM

GS1900-24HP V2 24 Port Gbe L2 POE+ Smart Switch

340,53 €

281,43 € sin IVA

Impuestos incluidos
GS1900-24HP V2 24 Port Gbe L2 POE+ Smart Switch. Producto Zyxel.
Cantidad
Últimas unidades en stock · 3 unidades

  Pago 100% seguro

Tarjeta (RedSys) y transferencia bancaria

  Envíos y plazos

Envío 12,04 € (IVA inc.) · GRATIS a partir de 299 €

  Devoluciones en 14 días

Devolución fácil y sin complicaciones

  Factura de empresa

IVA desglosado y factura oficial en cada compra

Zyxel GS1900-24HP. Tipo de interruptor: Gestionado. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Estándares de red: IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x. Factor de forma: 1U
MP-1643017
3 unidades

Ficha técnica

Color del producto
Negro
Código de Sistema de Armomización (SA)
85176990
Tipo de interruptor
Gestionado
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Estándares de red
IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-T, 1000BASE-T
Soporte de control de flujo
Si
Fuente de alimentación incluida
Si
Certificación
CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP)
CE, FCC, C-Tick, Class B (GS1900-8/16/24E)
BSMI CNS13438
Factor de forma
1U
Algoritmos de seguridad soportados
802.1x RADIUS
Calidad de servicio (QoS) soporte
Si
Gigabit Ethernet (cobre), cantidad de puertos
24
Limitar tasa
Si
MAC, filtro de direcciones
Si
Control de transmisión de tormentas
Si
Cantidad de ranuras del módulo SFP
2
MIB, soporte
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Soporte SSH/SSL
Si
Protocolos de gestión
SNMP v1,v2,v3, RMON (1,2,3,9)

Referencias específicas

ean13
4718937609505
MPN
GS190024HPV2-EU0101F