6 Port Managed CCTV PoE Switch Long Range 60W 802.3BT | APLIUM
search
  • 6 Port Managed CCTV PoE Switch Long Range 60W 802.3BT | APLIUM
  • 6 Port Managed CCTV PoE Switch Long Range 60W 802.3BT | APLIUM
  • 6 Port Managed CCTV PoE Switch Long Range 60W 802.3BT | APLIUM
  • 6 Port Managed CCTV PoE Switch Long Range 60W 802.3BT | APLIUM
  • 6 Port Managed CCTV PoE Switch Long Range 60W 802.3BT | APLIUM
  • 6 Port Managed CCTV PoE Switch Long Range 60W 802.3BT | APLIUM

6 Port Managed CCTV PoE Switch Long Range 60W 802.3BT

163,09 €

134,79 € sin IVA

Impuestos incluidos
6 Port Managed CCTV PoE Switch Long Range 60W 802.3BT. Producto Zyxel.
Cantidad
Últimas unidades en stock · 3 unidades

  Pago 100% seguro

Tarjeta (RedSys) y transferencia bancaria

  Envío en 24/72 h

Envío 12,04 € (IVA inc.) · GRATIS a partir de 299 €

  Devoluciones en 14 días

Devolución fácil y sin complicaciones

  Factura de empresa

IVA desglosado y factura oficial en cada compra

Zyxel GS1350-6HP-EU0101F. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 5. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 12 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Voltaje de entrada DC: 52 - 57 V. Energía sobre Ethernet (PoE). Montaje de pared

Tipo de interruptorGestionado
Capa del interruptorL2
Administación basada en webSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Cantidad de puertos básicos de conmutación RJ-45 Ethernet5
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP1
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertosSi
Soporte de control de flujoSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN
Número de VLANs256
Tecnología de fibra de cableado ethernet1000BASE-X
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación12 Gbit/s
Tasa de reenvío8,9 Mpps
Memoria intermedia de paquetes0,525 MB
Características de DHCPDHCP client, DHCP relay, DHCP snooping
IGMPSi
Proxy IGMPSi
Algoritmos de seguridad soportadosSNMP, SNMPv3, SSH, SSL/TLS
MAC, filtro de direccionesSi
Protección contra loopsSi
Algoritmos de programación de colasSPQ, WFQ, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Color del productoGris
Indicadores LEDSi
Montaje de paredSi
Firmware actualizableSi
Tiempo medio entre fallos2021885,87 h
Fuente de alimentación incluidaSi
Voltaje de entrada DC52 - 57 V
Consumo de energía (max)72 W
Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)5
Potencia a través de Ethernet (PoE) Presupuesto60 W
Intervalo de temperatura operativa-20 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento5 - 95%
Intervalo de humedad relativa durante almacenaje5 - 95%
Disipación del calor245,52 BTU/h
Ancho193 mm
Profundidad84 mm
Altura26 mm
Peso410 g
Código de Sistema de Armomización (SA)85176990

Características principales

  • Puertos: 5 puertos
  • Tipo de puertos: Gigabit Ethernet (10/100/1000)
  • Puertos SFP: 1 ranuras
  • Gestión: Gestionado
  • Capa: L2
  • Capacidad de conmutación: 12 Gbit/s
  • Tasa de reenvío: 8,9 Mpps
  • Tabla MAC: 8000 entradas
  • VLAN: 256 VLAN
MP-1671641
3 unidades

Ficha técnica

Color del producto
Gris
Tipo de interruptor
Gestionado
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
5
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Soporte 10G
No
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Soporte de control de flujo
Si
Tabla de direcciones MAC
8000 entradas
Capacidad de conmutación
12 Gbit/s
Fuente de alimentación incluida
Si
Indicadores LED
Si
Algoritmos de seguridad soportados
SNMP, SNMPv3, SSH, SSL/TLS
Memoria intermedia de paquetes
0,525 MB
Voltaje de entrada DC
52 - 57 V
Tiempo medio entre fallos
2021885,87 h
Capa del interruptor
L2
Tasa de reenvío
8,9 Mpps
Administación basada en web
Si
Montaje de pared
Si
Tecnología de fibra de cableado ethernet
1000BASE-X
Espejeo de puertos
Si
Limitar tasa
Si
Soporte VLAN
Si
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN
Número de VLANs
256
Características de DHCP
DHCP client, DHCP relay, DHCP snooping
IGMP
Si
Protección contra loops
Si
Firmware actualizable
Si
MAC, filtro de direcciones
Si
Configuración de ajustes de ubicación (CLI)
Si
Control de transmisión de tormentas
Si
Protocolo de árbol de expansión
Si
Multidifusión, soporte
Si
Cantidad de ranuras del módulo SFP
1
Registro de eventos en sistema
Si
Proxy IGMP
Si
Algoritmos de programación de colas
SPQ, WFQ, Weighted Round Robin (WRR)

Referencias específicas

ean13
4718937604500
MPN
GS1350-6HP-EU0101F