TL-SG3452X V2 - TP-Link SG3452X (TL-SG3452X) JetStream™ | APLIUM
search
  • TL-SG3452X V2 - TP-Link SG3452X (TL-SG3452X) JetStream™ | APLIUM

TP-Link SG3452X (TL-SG3452X) JetStream™ 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots

577,82 €

477,54 € sin IVA

Impuestos incluidos
TP-Link SG3452X (TL-SG3452X) JetStream™ 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Producto TP-LINK.
Cantidad
En stock · 23 unidades

  Pago 100% seguro

Tarjeta (RedSys) y transferencia bancaria

  Envío en 24/72 h

Envío 12,04 € (IVA inc.) · GRATIS a partir de 299 €

  Devoluciones en 14 días

Devolución fácil y sin complicaciones

  Factura de empresa

IVA desglosado y factura oficial en cada compra

TP-Link Omada SG3452X. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 176 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U

Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB públicaY
MIB patentada por HuaweiY
Cantidad de puertos básicos de conmutación RJ-45 Ethernet48
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP+4
Puerto de consolaRJ-45/Micro-USB
Conector eléctricoConector de alimentación AC-in
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Soporte 10GSi
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Rutas IPv448
Rutas IPv648
Soporte VLANSi
Funciones de LAN virtualPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs4000
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación176 Gbit/s
Tasa de reenvío130,9 Mpps
Ruta estáticaSi
Número de rutas estáticas48
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes12 MB
Características de DHCPDHCP client, DHCP relay, DHCP server
Lista de Control de Acceso (ACL)Si
IGMPSi
Proxy IGMPSi
MAC, filtro de direccionesSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónAuto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSi
Tipo de autenticaciónAAA, RADIUS, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)Y
Protocolos de gestiónSNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)Si
Funciones de IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaje en rackSi
Factor de forma1U
Color del productoNegro
Indicadores LEDSi
Número de ventiladores0 Ventilador(es)
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)32,72 W
Energía sobre Ethernet (PoE)No
Intervalo de temperatura operativa0 - 45 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor111,65 BTU/h
Ancho440 mm
Profundidad220 mm
Altura44 mm
Cables incluidosCorriente alterna
Guía de configuración rápidaSi
Estante de montajeSi
Rieles de rackSi
Tipo de embalajeCaja
CertificaciónCE, FCC, RoHS

Características principales

  • Puertos: 48 puertos
  • Tipo de puertos: Gigabit Ethernet (10/100/1000)
  • Gestión: Gestionado
  • Capa: L2+
  • Capacidad de conmutación: 176 Gbit/s
  • Tasa de reenvío: 130,9 Mpps
  • Tabla MAC: 16000 entradas
  • VLAN: 4000 VLAN
MP-1592645
23 unidades

Ficha técnica

Tipo de interruptor
Gestionado
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Soporte 10G
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
16000 entradas
Capacidad de conmutación
176 Gbit/s
Calidad de servicio (QoS) soporte
Si
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Memoria intermedia de paquetes
12 MB
Conector eléctrico
Conector de alimentación AC-in
Capa del interruptor
L2+
Tasa de reenvío
130,9 Mpps
Administación basada en web
Si
Espejeo de puertos
Si
Adición de vínculos
Si
Limitar tasa
Si
Soporte VLAN
Si
Funciones de LAN virtual
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs
4000
Ruta estática
Si
Inspección ARP
Si
Configuración de ajustes de ubicación (CLI)
Si
Cantidad de ranuras del módulo SFP+
4
Control de transmisión de tormentas
Si
Protocolo de árbol de expansión
Si
Puerto de consola
RJ-45/Micro-USB
MIB, soporte
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Registro de eventos en sistema
Si
Bloqueo de cabeza de línea (HOL)
Si
Administrado a través de la nube
Si
Rutas IPv4
48
Rutas IPv6
48
Número de rutas estáticas
48
MIB pública
Y
MIB patentada por Huawei
Y

Referencias específicas

ean13
1210002611633
MPN
TL-SG3452X V2