• Fuera de stock
1000BASE-T X 16 + 1000BASE-T X 4/1000BASE-X (SFP) X 4 (COPPE | APLIUM
search
  • 1000BASE-T X 16 + 1000BASE-T X 4/1000BASE-X (SFP) X 4 (COPPE | APLIUM
  • 1000BASE-T X 16 + 1000BASE-T X 4/1000BASE-X (SFP) X 4 (COPPE | APLIUM
  • 1000BASE-T X 16 + 1000BASE-T X 4/1000BASE-X (SFP) X 4 (COPPE | APLIUM
  • 1000BASE-T X 16 + 1000BASE-T X 4/1000BASE-X (SFP) X 4 (COPPE | APLIUM
  • 1000BASE-T X 16 + 1000BASE-T X 4/1000BASE-X (SFP) X 4 (COPPE | APLIUM
  • 1000BASE-T X 16 + 1000BASE-T X 4/1000BASE-X (SFP) X 4 (COPPE | APLIUM
  • 1000BASE-T X 16 + 1000BASE-T X 4/1000BASE-X (SFP) X 4 (COPPE | APLIUM

Allied Telesis 1000base-t x 16 + 1000base-t x 4/1000base-x (sfp) x 4 (copper/f - Ref. AT-IGS950/20PS-950

426,86 €

352,77 € sin IVA

Impuestos incluidos
1000BASE-T X 16 + 1000BASE-T X 4/1000BASE-X (SFP) X 4 (COPPER/F. Producto Allied Telesis.
Cantidad
Fuera de stock

  Pago 100% seguro

Tarjeta (RedSys) y transferencia bancaria

  Envíos y plazos

Envío 12,04 € (IVA inc.) · GRATIS a partir de 299 €

  Devoluciones en 14 días

Devolución fácil y sin complicaciones

  Factura de empresa

IVA desglosado y factura oficial en cada compra

Allied Telesis iGS950/20PS. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 40 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.3ad, IEEE 802.1x, IEEE 802.3at. Energía sobre Ethernet (PoE). Montaje de pared, Montaje en rack, Factor de forma: Montaje en pared/escritorio

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Configuración de ajustes de ubicación (CLI)Si
MIB, soporteRFC 1213 MIB-II RFC 1643 Ethernet MIB RFC 1493 Bridge MIB RFC 2131 DHCPv4 server and client Private Enterprise MIB (Allied Telesis provides the spec)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Gigabit Ethernet (cobre), cantidad de puertos16
Combo SFP Cantidad de puertos4
Estándares de redIEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.3ad, IEEE 802.1x, IEEE 802.3at
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-T, 1000BASE-T
Bidireccional completo (Full duplex)Si
Adición de vínculosSi
Ethernet LAN, velocidad de transferencia de datos10,1000,100 Mbit/s
Soporte VLANSi
Número de VLANs256
Tecnología de fibra de cableado ethernet100BASE-FX, 1000BASE-SX, 1000BASE-LX
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación40 Gbit/s
Tasa de reenvío29,8 Mpps
Jumbo Frames, soporteSi
Tramas Jumbo10000
Memoria intermedia de paquetes0,512 MB
Características de DHCPDHCP client
Lista de Control de Acceso (ACL)Si
Entradas IPv4 de Lista de control de acceso (ACL)256
IGMPSi
Soporte SSH/SSLSi
Multidifusión, soporteSi
Montaje en rackSi
Factor de formaMontaje en pared/escritorio
Color del productoPlata
Botón de restaurarSi
Indicadores LEDSi
Montaje de paredSi
Tipo de memoriaDRAM
Memoria interna256 MB
Memoria Flash32 MB
Nivel de ruido51,7 dB
TelnetSi
Sin ventiladorNo
Fuente de energíaCorriente alterna
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Corriente de entrada7 A
Consumo energético22,6 W
Consumo de energía (max)434,3 W
Tipo de enchufeTipo F
Energía sobre Ethernet (PoE)Si
Compatible con tipo de PoE (Power over Ethernet, Alimentación a través de Ethernet)PoE+
Cantidad de puertos Power over Ethernet (PoE)16
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos12
Potencia por puerto de alimentación a través de Ethernet (PoE)30 W
Potencia a través de Ethernet (PoE) Presupuesto370 W
Tamaño (imperial)48,3 cm (19")
Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-25 - 70 °C
Intervalo de humedad relativa para funcionamiento5 - 90%
Intervalo de humedad relativa durante almacenaje5 - 95%
Altitud de funcionamiento0 - 3000 m
Disipación del calor1482 BTU/h
Ancho440 mm
Profundidad250 mm
Altura44 mm
Peso3,89 kg
Cables incluidosPoder
Estante de montajeSi
Soportes de montaje incluidosSi
Pie de gomaSi
Tornillos incluídosSi
No contienePlomo, Mercurio, Cadmio
Certificados de conformidadLey de Acuerdos Comerciales (TAAˌ Trade Agreements Act), CE, UKCA, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, UL, TÜV mark, RoHS
MP-1618120
Bajo pedido · sin existencias

Referencias específicas

ean13
0767035239538
MPN
AT-IGS950/20PS-950