• Fuera de stock

Yealink POE/NO Psu Pre-installed Sfb-firmware - Ref. T46S-SFB

195,83 €

161,85 € sin IVA

Impuestos incluidos
Yealink T46S-Skype for Business Edition, Teléfono IP, Negro, Terminal con conexión por cable, Escritorio/pared, En banda, Fuera de banda, Información SIP, Digital
Cantidad
Fuera de stock

  Pago 100% seguro

Tarjeta (RedSys) y transferencia bancaria

  Envíos y plazos

Envío 12,04 € (IVA inc.) · GRATIS a partir de 299 €

  Devoluciones en 14 días

Devolución fácil y sin complicaciones

  Factura de empresa

IVA desglosado y factura oficial en cada compra

Yealink T46S-Skype for Business Edition. Tipo de producto: Teléfono IP, Color del producto: Negro, Tipo de auricular: Terminal con conexión por cable. Modos de marcación multifrecuencia de tono dual: En banda, Fuera de banda, Información SIP. Control de volumen: Digital. Diagonal de la pantalla: 10,9 cm (4.3"), Resolución de la pantalla: 480 x 272 Pixeles. Codecs de voz: G.711Mu, G.711a, G.722, G.723, G.726, G.729ab, VAD, iLBC

Tipo de productoTeléfono IP
Color del productoNegro
Tipo de auricularTerminal con conexión por cable
Bloqueo de dispositivoSi
Montaje de paredSi
MontajeEscritorio/pared
Modos de marcación multifrecuencia de tono dualEn banda, Fuera de banda, Información SIP
Identificador de llamadasSi
Llamada en esperaSi
Llamada en esperaSi
Capacidad de transferencia de llamadaSi
RemarcadoSi
Función No molestarSi
Retener llamadaSi
Captura de llamadasSi
Bidireccional completo (Full duplex)Si
Transferencia de llamadaSi
Indicador de mensaje en espera (MWI)Si
historial de llamadasSi
Voicemail integradoSi
Control de volumenDigital
Pantalla táctilNo
Diagonal de la pantalla10,9 cm (4.3")
Resolución de la pantalla480 x 272 Pixeles
Monitor con luz de fondoSi
Cámara frontalNo
AltavozSi
Codecs de vozG.711Mu, G.711a, G.722, G.723, G.726, G.729ab, VAD, iLBC
Control automático de gananciaSi
Generación de ruido confortable (CNG)Si
Encubrimiento de pérdida de paquetes (PLC)Si
EthernetSi
WifiNo
BluetoothNo
Tipo de interfaz Ethernet LANGigabit Ethernet
Protocolos de red compatiblesSIP v1 (RFC2543), v2 (RFC3261), LLDP-MED VLAN, IPv4/IPv6, UDP/TCP/DNS-SRV (RFC 3263)
Calidad de servicio (QoS) soporteSi
Algoritmos de seguridad soportadosHTTPS, MD5, SRTP
Estándares de redIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3af
Cantidad de puertos USB 2.01
Ethernet LAN (RJ-45) cantidad de puertos2
Cantidad de puertos RJ-92
Soporta expansión de móduloSi
Enchufe de entrada de CCSi
SkypeSi
Energía sobre Ethernet (PoE)Si
Voltaje de entrada de adaptador AC100 - 240 V
Voltaje de salida de adaptador AC5 V
Corriente de salida de adaptador AC2 A
Intervalo de humedad relativa para funcionamiento10 - 95%
Intervalo de temperatura de almacenaje-10 - 50 °C
Ancho244 mm
Profundidad213 mm
Altura185 mm
Número de empuñaduras incluidas1 pieza(s)
Manual de usuarioSi
Cables incluidosLAN (RJ-45)
MP-1964458
Bajo pedido · sin existencias

Referencias específicas

MPN
T46S-SFB